Calculate a + b
Input
a and b
Output
a+b
Sample Input
1 5
Sample Output
6
Solution
#include <iostream>using namespace std;
int main()
{
???? int a,b;
??? while(cin >> a >> b);
???? ??? cout << a+b << endl;
???? return 0;
}
|
||||||||||||||||||||||
Calculate a + b Inputa and b Outputa+b Sample Input1 5 Sample Output6 Solution#include <iostream>using namespace std; int main() { ???? int a,b; ??? while(cin >> a >> b); ???? ??? cout << a+b << endl; ???? return 0; }
|
||||||||||||||||||||||